Обновите core до последней версии клиента!!

Устанавливать по пути: wot/mods/версия патча